Sicherheitslücke in Magento 1.7

Im verwendeten Zend-Framework wurde bereits vor einigen Wochen eine Sicherheitslücke entdeckt, davon ist auch Magento betroffen:

http://www.heise.de/newsticker/meldung/Magento-Shops-durch-Zend-Luecke-angreifbar-1666812.html

mickser